Drugs

 CI FASTWALKER Сначала, давайте спросим друг друга -
а что такое вообще "наркотики"?

Во-первых, надо отметить, что в этом в вопросе существует полная неразбериха. Спецслужбы, государственные чиновники, законодатели, врачи, служители различных культов, спасатели лодочных станций, трактористы-комбайнёры и просто молодёжь имеют на этот счёт довольно противоречивые мнения. То есть мнения эти порой настолько разные, что налицо полное отсутствие взаимопонимания, иногда грозящее перейти в тривиальный мордобой (последних с первыми).
В то время, как вооружённые до зубов офицеры элитных спецподразделений штурмуют огороды граждан, имевших неосторожность вырастить за туалетом обычную коноплю, а самолёты, начинённые дустом, поливают плантации мака, лишая детей-сирот их куска маковой булки, когда коренные туземцы-туркмены добавляют листья конопли (т.е. - мархуаны) в плов, а производители Кока-Колы вспоминают те благословенные времена, когда в данном энергетическом напитке присутствовала как сама Кока, так и её сестра Кола - мы задаём себе вопрос: а об чём, собственно, речь?.

Нам говорят: наркотик - это вредное вещество, к которому человек быстро привыкает, получает от его приёма большое удовольствие, и не может бросить.

Остановимся. Задумаемся.

Первое что приходит в голову - это, извините, никотин. Любой курильщик подтвердит: курение табака есть сильнейшая наркотическая зависимость. Курить хочется постоянно. Если вовремя не перекуришь - получишь нервное, угнетённое состояние. Затянешься - отпускает, а захочешь бросить курить - чёрта с два, ничего не выйдет! При всём при этом, твои лёгкие становятся закопчёными как труба угольной ТЭЦ, а список приобретаемых болезней уже не помещается в личную медицинскую карточку.

Canabis - Конопля обыкновенная В то же время курение листьев другого свободнорастущего растения - конопли, затягивает гораздо слабее, данная трава помогает больным раком, лечит глаукому глаза и артриты, а привыкание происходит лишь на психологическом уровне (никотиновая зависимость - физиологична). Так которое из этих двух растений стоило бы объявить "наркотиком" и запретить?

Действие кофеина очень смахивает на действие другого созвучного с ним вещества - кокаина. По-крайней мере, оба - бодрят, хотя и с различной силой. Зигмунд Фрейд разбалтывал кокаин в стаканчике с водой и выпивал, чтобы чувствовать себя с утра свежее и бодрее. Написал даже об этом книжку, в которой тщательно описал как хорошо принимать кокаин в малых дозах, и как плохо его принимать в дозах чрезмерных. Кстати, то же самое можно сказать и о коньяке, водке, витаминах, майонезе и вообще обо всём. И уж если говорить о кофеиновой зависимости, тонапример, заядлые кофеманы (правда, звучит как "наркоманы"?) не могут жить без одной-двух чашек крепкого кофе в час. Привычка. Зависимость.

Чай содержит тиамин. Ещё один "-ин" в привычном нам продукте. Так вот некоторые не только не могут бросить пить чай, но даже заваривают его в пропорции: одна пачка на стакан, и пьют, называя эту заврку странным словом "чифир". При такой чайной церемонии потребитель получает всю гамму ощущений наркотического опьянения и хочет, заметьте, ещё. То, что законодатели до сих пор не запретили чай- просто невероятно, если только это - не злономеренный умысел.

Теперь о веществе, которое до сих пор не объявлено наркотиком, видимо, по случайности, а может быть, в силу каких-то глупых традиций.
Алкоголь. Посмотрите на алкоголика. Что может быть более ничтожно, более низведёно до животного состояния, поставлено в зависимость от пагубного вещества? Только хронический алкоголик. К алкоголю можно привыкнуть достаточно быстро. Женщины становятся наркоманками, то есть, простите, алкоголичками, быстрее чем мужчины. Каково же действие этого вещества? Сначала приём внутрь этой химической формулы откликается приятным теплом по всему телу, лёгким головокружением и общим весёлым состоянием. Однако при увеличении дозы может наступить агрессивность, амнезия и некоторая потеря памяти. Но люди, ведущие себя ответственно никогда не превышают положенной им дозы и, соответственно, получают от алкоголя только его полезные эффекты.

Мак - китайский национальный цветок Интересно, что точно так же раньше дело обстояло героином (опием) и кокаином. Всего каких-нибудь 80 лет назад по всему миру (а особенно в Америке) производная опия - героин широко применялась, естесственно в малых дозах, как успокаивающее, и в первую очередь - для детей !!! Это природное, натуральное вещество в малом количестве прекрасно успокаивало младенцев, облегчало их боли в животиках и клонило в сон, когда те не хотели спать. Надо отметить, что подобное применение героину существовало на протяжение тысяч (!) лет. Как мы видим, человечество до сих пор не выродилось. Почему - спросите вы? Тут как и в случае с алкоголем, играет роль дозировка и культура применения. Это - чисто медицинский вопрос.

Кокаин был абсолютно легальным тонизирующим средством до 30-х годов ХХ века, пока его не начали запрещать поочерёдно в одной стране за другой. Лучше всего об истории запрещения различных веществ написано в книге Дэвида Бергланда "Либертарианство за один урок" . Но об этом позже.

Итак, что же мы имеем? Некоторые вещества запрещены людям к применению, а некоторые, нет. Причём, в списке запрещённых и разрешённых много непонятного. Например, почему всё ещё разрешён к продаже пахучий растворитель - ацетон, а также знаменитый клей "Момент"? Почему продолжают работать чаеразвесочные фабрики, в то время, как любой (подчёркиваем - любой!!) человек может не отходя далеко от магазина "забалдеть" от пачки "Цейлонского"?

Все, так называемые, наркотики, за хранение, применение, перевозку которых можно сегодня угодить в тюрьму - это всего лишь некоторые вещества, из ряда очень многих, которые по прихоти законодателей (т.е. группы неких людей, присвоивших себе право решать за всех остальных людей) ПРОКЛЯТЫ, и СЧИТАЮТСЯ незаконными.

Если вас устраивает роль маленького ребёнка, за которого всё решают взрослые, не разрешая или разрешая поступать так, как вы считаете нужным или правильным, то - милости просим в современную государственную систему!

Coca - Листья Коки жевали индейцы чтобы не уставать Эта же государственная система заинтересована в том, чтобы во первых: приравнять одни наркотики к другим, во-вторых: скрыть правду о наркотиках от своих граждан, и в первую очередь от детей и подростков, и в третьих не допустить того, чтобы народ вместо отупляющего алкоголя попробовал "smart drugs", т..е. "умные" вещества, но продолжал оставаться в невежестве, потому что быдлом, вы меня извините, гораздо легче управлять.

В результате мы имеем поколение подростков и молодых людей, которые НИЧЕГО по настоящему не зная о "наркотиках", о механизмах их действия (совершенно разных от вещества к веществу!), о противопоказаниях, дозировках о прочих особенностях - на свой страх и риск экспериментируют и пробуют то, о чём имеют весьма смутное представление. Кто расскажет им об опасности связанной с приёмом того вещества, и побочных эффетах этого? Кто объяснит им то, что небольшие дозы, например, амфетамина, это совсем не то, что постоянное употребление героина или опия? Кто обьяснит им то, что травка и героин - имеют СОВЕРШЕННО разные механизмы действия и (бог с ним!) - привыкания? В настоящее время подростки, думая что все наркотики - суть одно и то же, сначала чураются их как чумы, а потом, поддавшись уговорам сверстников, и попробовав траву, поняв при этом, что не так страшен чёрт как его малюют - сразу переходят на героин.

LSD Интересна вот какая деталь: сколько стоил бы героин, если бы он был легален и продавался бы в каждой аптеке? Наверное что-то около 8-ми рублей за килограмм. Было бы интересно хоть одному драг дилеру заниматься продажей такого вещества, и подсаживать на него ничего не подозревающих девочек и мальчиков? Однозначно скажу: нет. Не интересно. Он бы лучше пошёл продавать цемент и песок строительным фирмам для возведения жилых кварталов. А почему же героин сейчас так дорог? Да просто потому что он запрещён. Всё что запрещено государством НЕ ИСЧЕЗАЕТ из природы - а тут же переходит в область так называемого "чёрного рынка" и стоит там в сто раз дороже. Это сделано по незнанию одних и к выгоде других. Отмене "Сухоо Закона" в Америке юольше всего сопротивлялись гангстеры-бутлеггеры, зарабатывавшие на этом запрете колоссальные деньги. Кстати, один из них - Кеннеди, заработал на этом столько, что смог основать свой семейный клан политиков. Вот вам и связь власти с криминалом.

Сегодня наркодилеры дают бесплатно первую дозу героина своим "жертвам", в расчёте на то, что те станут их постоянными клиентами. Этого не происходило бы, и мы остановили бы рост героиновой наркомании и эпидемий гепатита и СПИД, если бы легализовали наркотики. Искоренить же наркоманию полностью - никогда не удастся в силу самой природы человечества. Всегда какой-то процент неответственных людей будет невоздержан и запишется в стройные ряды алкоголиков, тунеядцев и наркоманов. Это надо принять как факт и не мучаться от морально-желудочных спазм.

More LSD Напоследок я должен сказать следущее:

1. Амфетамины типа "скоростей" (speed) оставляют после обильного применения отходняки на два-три дня, выражающиеся в слабости тела и общей психологической депрессии (синдром как похмелье после алкоголя).
2. Перебор психоделиков типа LSD чреват изменами и неприятными страхами до конца действия вещества (всего 8-12 часов). Чуть увеличенная доза - и вам гарантированы жуткие ужасы и кошмары, как буд-то вы сошли с ума. Мне до сих пор не понятно - кто же это делает с собой добровольно? Особо не рекомендуется людям с повыщенной склонностью к самоанализу.
3. Люди злоупотребляющие кокаином, как и кофеманы, не могут чувствовать себя хорошо и в тонусе, не выпив чашечку, опять простите - не нюхнув дорожку (щепотку) стимулятора. К тому же у них появляется нервный тик и передёргивание шеей и головой.
4. Курение гашиша и конопли предполагает ленивое времяпровождение и ничегонеделание.
5. Возлияние алкоголя превращает человека в блюющую мерзкую скотину, неприятную для окружающих. Алкоголь вызывает агрессию. Хронический алкоголик - жалкий полутруп.
6. От курильщиков табака плохо пахнет, у них жёлтые зубы и они умирают от рака лёгких.
7. Героинщики, с точки зрения обычного человека - опустившиеся люди. Кайф от приёма героина настолько сильный, что обычная жизнь блекнет и теряет смысл. Если хотите попрощаться с жизнью - то это для вас. Но, умирая от старости и болезней, я несомненно прибегну к этому веществу и скончаюсь в радости и счастье от остановки сердца.
8. Клей "Момент", по словам одного моего хорошего друга - самое лучшее что он когда либо пробовал ( а он пробовал всё), но после его применения раскалывается голова и все органы тела разваливаются на части. Очень вредно. Можно также стать идиотом.
9. Шоколад, соль и сахар. Ну, об этом я вообще промолчу. То что это вредно - знают все, но видимо, в силу какого-то заговора всемирной массонской ложи, никто не решается до конца сказать правду. Они нас просто убивают, и все болезни - от них. Но степень привыкания такова, что отказаться от них под силу только человеку исключительной воли. Если вы употребляете эти наркотики - бросайте их. Как и все вышеперечисленные вещества, их можно принимать только по указанию врача в очень малых дозах, и, желательно, по назначению.

CI FASTWALKER Я и вы - уже взрослые люди, и мы сами можем решать за себя что мы хотим употреблять и что нет. Государство должно перестать заботиться о нас, как будто мы неразумные дети. В конце, концов - это просто оскорбительно. И не надо думать, что все прочие люди, глупее нас с вами. Давайте не будем возлагать и на нас благородные вериги заботы о соседях. Они тоже умные и не будут дышать "Моментом" или пить заварку до посинения. Пусть люди свободно распоряжаются своей судьбой, включая их собственную жизнь и смерть.

Спасибо за внимание.
Антон Ньюмарк
Чугунный Скороход

Дополнительно: Дэвид Бергланд "Почему надо отменить законы о наркотиках". История наркотиков и борьбы с ними.